Minimum requirements

Minimum requirements
April 19, 2017 David Rosendo

You must ensure that your environment meets the following minimum conditions:

  • PHP 5.6.30 or later
  • WordPress 4.0 or later
  • ReduxFramework plugin Installed